flag_en

eBookBinder Versionshinweise




1.4.0

Hinweis - Geänderte Systemvorraussetzungen: eBookBinder 1.4.0 erfordert macOS 10.10 oder neuer
Hinweis - Geänderte interne Speicherstruktur: eBookBinder 1.4.0 verwendet eine neue interne Speicherstruktur. Wenn eBookBinder 1.4.0 verwendet wird, sollte fortan die Verwendung von älteren eBookBinder-Versionen vermieden werden

Neu:


Verbesserungen:



1.3.0

Neu:


Verbesserungen:


Fehlerbehebungen:



1.2.1

Neu:


Fehlerbehebungen:



1.2.0

Neues:


Verbesserungen beim Import:


Sonstige:


Fehlerbehebungen:



1.1.6

Fehlerbehebungen:



1.1.5

Neu:


Fehlernehebungen:



1.1.4

Allgemeiner Hinweis


Neu:


Fehlerbehebungen:



1.1.3

Neu:


Verbesserungen:



1.1.2

Fehlerbehebungen:


Weitere Änderungen:



1.1.1




1.1.0

Neu:


Fehlerbehebungen:



1.0.0